<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="en-US" prefix="og: http://ogp.me/ns#">

<!--<![endif]-->

<head>

	<meta charset="UTF-8" />

	<title>The Hills Are Alive with the Sound Of Insurgency in GMT Games’ Colonial Twilight | Armchair General | Armchair General Magazine - We Put YOU in Command!</title>

	
	
	


	


	<link rel="stylesheet" href="http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/style.css" type="text/css" />

	<link rel="pingback" href="http://www.armchairgeneral.com/wordpress/xmlrpc.php" />



	<!--[if lt IE 9]>

		<script src="http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/js/html5.js" type="text/javascript"></script>

	<![endif]-->



	<script type="text/javascript">

		document.documentElement.className = 'js';

	</script>



	<link rel="alternate" type="application/rss+xml" title="Armchair General Magazine - We Put YOU in Command! &raquo; Feed" href="http://www.armchairgeneral.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Armchair General Magazine - We Put YOU in Command! &raquo; Comments Feed" href="http://www.armchairgeneral.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Armchair General Magazine - We Put YOU in Command! &raquo; The Hills Are Alive with the Sound Of Insurgency in GMT Games’ Colonial Twilight Comments Feed" href="http://www.armchairgeneral.com/the-hills-are-alive-with-the-sound-of-insurgency-in-gmt-games-colonial-twilight.htm/feed" />
<meta content="Lucid v.2.3" name="generator"/><link rel='stylesheet' id='mvt_css_file-css'  href='http://www.armchairgeneral.com/wordpress/wp-content/plugins/my-videotag/css/mvt-styles.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='tubepress-css'  href='http://www.armchairgeneral.com/wordpress/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=3.8.22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.armchairgeneral.com/wordpress/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.armchairgeneral.com/wordpress/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.armchairgeneral.com/wordpress/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.armchairgeneral.com/wordpress/wp-includes/css/dashicons.min.css?ver=3.8.22' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.armchairgeneral.com/wordpress/wp-includes/js/thickbox/thickbox.css?ver=20131201' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C300&#038;ver=3.8.22' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans_condensed-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=3.8.22' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.armchairgeneral.com/wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=3.8.22'></script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-includes/js/comment-reply.min.js?ver=3.8.22'></script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Image {x} of {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.armchairgeneral.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.armchairgeneral.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.armchairgeneral.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.armchairgeneral.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.armchairgeneral.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hell On Wheels Has Some Great Points But Like The Panther Tank It Has Some Teething Pains. Game Review' href='http://www.armchairgeneral.com/hell-on-wheels-has-some-great-points-but-like-the-panther-tank-it-has-some-teething-pains-game-review.htm' />
<link rel='next' title='Join the ranks of Earth’s heroes &#8211; The Galaxy Defenders! Do You Want To Know More? Read the Game Review!' href='http://www.armchairgeneral.com/join-the-ranks-of-earths-heroes-the-galaxy-defenders-do-you-want-to-know-more-read-the-game-review.htm' />
<meta name="generator" content="WordPress 3.8.22" />
<link rel='canonical' href='http://www.armchairgeneral.com/the-hills-are-alive-with-the-sound-of-insurgency-in-gmt-games-colonial-twilight.htm' />
<link rel='shortlink' href='http://www.armchairgeneral.com/?p=13367' />
<script type="text/javascript"><!--

	            function addEvent(elm, evType, fn, useCapture)
	            // addEvent and removeEvent
	            // cross-browser event handling for IE5+,  NS6 and Mozilla
	            // By Scott Andrew
	            {
	              if (elm.addEventListener){
	                  elm.addEventListener(evType, fn, useCapture);
	                  return true;
	              } else if (elm.attachEvent){
	                  var r = elm.attachEvent("on"+evType, fn);
	                  return r;
	              } else {
	                  // alert("Handler could not be removed");
	              }
	            }
	            function externalLinks() {
	             if (!document.getElementsByTagName) return;
	             var anchors = document.getElementsByTagName("a");
				 var newwindows =0;
	             for (var i=0; i<anchors.length; i++) {
	               var anchor = anchors[i];
	               if (anchor.getAttribute("href") && anchor.getAttribute("rel") == "external") {
	                        anchor.setAttribute("target","_blank");
							newwindows++;
					}
	             }
	            }

	            addEvent(window, "load", externalLinks);

	            //-->
	            </script>
	            
<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='http://www.armchairgeneral.com/wordpress/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<style type="text/css">
.myvideotag{
background: #F0F8FF; border: 1px solid #ADDAE6; margin: 0 auto 10px; padding: 5px;-webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; 
}
</style>
<!-- <meta name="NextGEN" version="1.9.13" /> -->
<meta property="og:title" content="The Hills Are Alive with the Sound Of Insurgency in GMT Games’ Colonial Twilight" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.armchairgeneral.com/wordpress/wp-content/uploads/maxresdefault-300x168.jpg" />
<meta property="og:image" content="http://www.armchairgeneral.com/wordpress/wp-content/uploads/Col-Twi-event-cards-300x187.jpg" />
<meta property="og:image" content="http://www.armchairgeneral.com/wordpress/wp-content/uploads/Constantine-2-300x225.jpg" />
<meta property="og:image" content="http://www.armchairgeneral.com/wordpress/wp-content/uploads/mind-your-own-business-237x300.jpg" />
<meta property="og:image" content="http://www.armchairgeneral.com/wordpress/wp-content/uploads/overview-of-mapboard-300x219.jpg" />
<meta property="og:image" content="http://www.armchairgeneral.com/wordpress/wp-content/uploads/Propaganda-card-224x300.jpg" />
<meta property="og:image" content="http://www.armchairgeneral.com/wordpress/wp-content/uploads/Tizi-Ouzou-300x300.jpg" />
<meta property="og:url" content="http://www.armchairgeneral.com/the-hills-are-alive-with-the-sound-of-insurgency-in-gmt-games-colonial-twilight.htm" />
<meta property="og:description" content="Colonial Twilight: The French-Algerian War, 1954-62. Pu [...]" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Armchair General Magazine - We Put YOU in Command!" />
<style type="text/css">
.videoreadr .ui-widget { font-size:90% !important }
/*.videoreadr .l_toolbar .logo_link img { width:90px !important } uncomment if the VideoReadr logo is too big */
</style>

<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.1/swfobject.js" type="text/javascript"></script>

<script type="text/javascript">
if (!('jQuery' in window))
{
	document.write('<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></scr' + 'ipt>');
}
</script>

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/www.armchairgeneral.com\/wordpress\/wp-content\/plugins\/tubepress","usr":"http:\/\/www.armchairgeneral.com\/wordpress\/wp-content\/tubepress-content"}};</script>
		<style>
				</style>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>
		#featured .flex-direction-nav a:hover, #video-slider-section .flex-direction-nav a:hover { background-color: #ffb600; }
			#featured_section .active-slide .post-meta, #featured_section .switcher_hover .post-meta, .et_tab_link_hover .post-meta { background: #ffa500; }
			h3.main-title { background-color: #ffa500; -moz-box-shadow: inset 0 0 10px rgba(255,140,0,0.1); -webkit-box-shadow: inset 0 0 10px rgba(255,140,0,0.1); box-shadow: inset 0 0 10px rgba(255,140,0,0.1); border: 1px solid #ff8c00; }
				.widget li { background: url(http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/images/widget-bullet.png) no-repeat 24px 24px; }
				.footer-widget li { background: url(http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/images/widget-bullet.png) no-repeat 0 4px; }
				.et_mobile_menu li a { background-image: url(http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/images/widget-bullet.png); }
		a { color: #ffa300; }
		.et_video_play { background-color: #ffa500; }
		#second-menu > ul > li > a:hover { background-color: #ffa500; }
		#second-menu ul ul li a:hover { background-color: #ffb122; }
		#second-menu ul.nav li ul { background: #ffa500; }
		#second-menu ul ul li a { border-top: 1px solid #ffb122; }
		</style>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<style type="text/css" id="et-custom-css">
.hubquote{
	background:transparent url(/images/double.jpg) top right repeat-y ;
	margin: 10px 15px 5px 5px;
	width:200px;
	padding: 5px 20px 0 0; font-size: 1.4em;
	text-align: left !important; float: left;
}
	.hubquote h3{
		font-family:Arial, "Times New Roman",  Times, serif;
		font-size:14px;
		line-height:20px;
		color:#666666;
		text-transform:uppercase;
		border-top:1px solid #797878;
		padding-top:12px;
		padding-bottom:5px;
		margin-top:5px;
	}
	.hubquote img{
		padding-right:15px;
	}
	.hubquote ul li{
		font-family:Arial,Helvetica,sans-serif;
		font-size:12px;
		line-height:16px;
	        text-align: left;
		margin-bottom:10px;
		list-style: none;
	}
		.hubquote a{
		text-decoration: none;
	}

.textwidget {
margin-left: -24px;
}

.pinglist { margin: 1.5em !important; padding: 1em !important; color: #666666 !important; font-style: italic !important; border: 1px solid #dcdcdc !important; }

.pinglist li { padding-bottom: 10px !important;}

.smalltext-author { color: #cccccc !important; padding-bottom: -15px !important;}
</style> 


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-Pushdown', [[320, 50], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1416866832835-0').addService(googletag.pubads());
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-Rectangle/AboveTheFold', [[300, 250], [300, 600]], 'div-gpt-ad-1389890233307-0').addService(googletag.pubads());
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-Rectangle/BelowTheFold', [300, 250], 'div-gpt-ad-1389890233878-0').addService(googletag.pubads());
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-HalfPage', [300, 600], 'div-gpt-ad-1416868208268-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
	
	googletag.cmd.push((function(googletag) {
	var TIMEOUT = 60e3
	var MAX_REFRESH = 100
	var _pendingSlots = []
	var _timer = 0
	var _refreshCount = 0

	return function() {
		googletag.pubads().addEventListener('slotRenderEnded', onSlotLoad)
	}

	function onSlotLoad(event) {
		_pendingSlots.push(event.slot)

		clearTimeout(_timer)
		if(_refreshCount < MAX_REFRESH)
			_timer = setTimeout(refreshAds, TIMEOUT)
	}

	function refreshAds() {
		googletag.pubads().refresh(_pendingSlots)
		_pendingSlots.length = 0
		_refreshCount ++
	}
})(googletag))

	
</script>


<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
</head>

<body class="single single-post postid-13367 single-format-standard unknown et_includes_sidebar">

	 

	

		<header id="main-header">

		<div class="container clearfix">

			<a href="#" class="mobile_nav closed">Pages Menu<span></span></a>
			<nav id="top-menu">

				
						<ul class="nav">

							
								<li ><a href="http://www.armchairgeneral.com/">Home</a></li>

							


							<li class="page_item page-item-3981"><a href="http://www.armchairgeneral.com/about-armchair-general">About Us</a></li>
<li class="page_item page-item-9748"><a href="http://www.armchairgeneral.com/advertise">Advertise</a></li>
<li class="page_item page-item-3946"><a href="http://www.armchairgeneral.com/contact-armchair-general">Contact Us</a></li>
<li class="page_item page-item-9786"><a href="http://www.armchairgeneral.com/subscribe">Subscribe</a></li>

							
						</ul>

					
			</nav>



			<div id="social-icons"><a href='https://twitter.com/ArmchairGeneral' target='_blank'><img alt='Twitter' src='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/images/twitter.png' /></a><a href='http://www.armchairgeneral.com/feed' target='_blank'><img alt='Rss' src='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/images/rss.png' /></a><a href='https://www.facebook.com/acgmag' target='_blank'><img alt='Facebook' src='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/images/facebook.png' /></a><a href='http://www.youtube.com/user/acgmagazine' target='_blank'><img alt='YouTube' src='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/images/youtube.png' /></a></div> <!-- end #social-icons -->


			<div id="search">

				<div id="search-form">

					<form method="get" id="searchform" action="http://www.armchairgeneral.com//">

						<input type="text" value="Search This Site..." name="s" id="searchinput" />

						<input type="image" alt="Submit" src="http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/images/search_btn.png" id="searchsubmit" />

					</form>

				</div> <!-- end #search-form -->

			</div> <!-- end #search -->

		</div> <!-- end .container -->

	</header> <!-- end #main-header -->


	<header class="container">

		<div class="container clearfix">

					<div id="text-13" class="headwidget widget_text"><h3> </h3>			<div class="textwidget"><center><!-- 728-ACG-fluid -->
<div id='div-gpt-ad-1416866832835-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416866832835-0'); });
</script>
</div>
</center>

</div>
		</div><!-- end .container -->

	</header> <!-- end #main-header -->





	<div class="container clearfix">

		<div id="text-3" class="headwidget widget_text"><h3> </h3>			<div class="textwidget"><a href="http://www.armchairgeneral.com"><img style="float:left"  src="http://www.armchairgeneral.com/wordpress/wp-content/acg-logo-2014a.jpg"></a></div>
		</div><div id="text-5" class="headwidget widget_text"><h3> </h3>			<div class="textwidget"><a href="http://shop.historynet.com/?utm_source=armchairgeneral&utm_medium=top-bar" target="_blank">
<img src="http://www.armchairgeneral.com/wordpress/wp-content/acg-mags-2014.jpg" border="0"  /></a></div>
		</div>	</div> <!-- end .container -->

	<div id="secondary-menu">

		<div class="container">



			<a href="#" class="mobile_nav closed">Categories Menu<span></span></a>
			<nav id="second-menu" class="clearfix">

				<ul id="menu-main-menu" class="nav"><li id="menu-item-9714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9714"><a>Features</a>
<ul class="sub-menu">
	<li id="menu-item-9720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9720"><a href="http://www.armchairgeneral.com/category/areading">Armchair Reading</a></li>
	<li id="menu-item-9727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9727"><a href="http://www.armchairgeneral.com/category/carlo-deste">Carlo D&#8217;Este</a></li>
	<li id="menu-item-9718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9718"><a href="http://www.armchairgeneral.com/category/front-page-news">History News</a></li>
	<li id="menu-item-9717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9717"><a href="http://www.armchairgeneral.com/category/book-reviews">Books and Movies</a></li>
	<li id="menu-item-9728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9728"><a href="http://www.armchairgeneral.com/category/acg-blogs">Stuff We Like</a></li>
	<li id="menu-item-9729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9729"><a href="http://www.armchairgeneral.com/category/tactics101">Tactics101</a></li>
	<li id="menu-item-9716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9716"><a href="http://www.armchairgeneral.com/category/armchair-war-college">War College</a></li>
</ul>
</li>
<li id="menu-item-9733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9733"><a href="http://www.armchairgeneral.com/category/areading">Articles</a></li>
<li id="menu-item-9723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9723"><a>Games</a>
<ul class="sub-menu">
	<li id="menu-item-9724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9724"><a href="http://www.armchairgeneral.com/category/games-pr">Games PR</a></li>
	<li id="menu-item-9715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9715"><a href="http://www.armchairgeneral.com/category/pc-video-game-reviews">Electronic Games</a></li>
	<li id="menu-item-9719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9719"><a href="http://www.armchairgeneral.com/category/boardgame-reviews">Boardgames</a></li>
</ul>
</li>
<li id="menu-item-9747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9747"><a href="http://www.armchairgeneral.com/category/book-reviews">Books</a></li>
<li id="menu-item-9731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9731"><a href="http://www.armchairgeneral.com/forums">Forums</a></li>
<li id="menu-item-9730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9730"><a href="http://www.historynetshop.com">Shop History</a></li>
</ul>

</div></nav>

 <!-- end .container -->



			</div> <!-- end #search -->	</div> <!-- end #secondary-menu -->
			
			
			<div align="center">
  
</div>
			

	<div id="main-area">

		<div class="container">

<div id="content-area" class="clearfix">
	<div id="left-area" style="overflow-x:auto; overflow-y: hidden;">
		<div id="breadcrumbs" class="clearfix">
					<a href="http://www.armchairgeneral.com" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

									<a href="http://www.armchairgeneral.com/category/boardgame-reviews">Boardgames</a> <span class="raquo">&raquo;</span> The Hills Are Alive with the Sound Of Insurgency in GMT Games’ Colonial Twilight					</div> <!-- end #breadcrumbs -->			
	<article id="post-13367" class="post-13367 post type-post status-publish format-standard hentry category-boardgame-reviews category-front-page-features entry clearfix">
		<p class="meta-info">Posted  on Oct 12, 2017 in <a href="http://www.armchairgeneral.com/category/boardgame-reviews" title="View all posts in Boardgames" rel="category tag">Boardgames</a>, <a href="http://www.armchairgeneral.com/category/front-page-features" title="View all posts in Front Page Features" rel="category tag">Front Page Features</a></p>
							<div class="post-thumbnail">
				<img src="http://www.armchairgeneral.com/wordpress/wp-content/uploads/maxresdefault-630x210.jpg" alt='The Hills Are Alive with the Sound Of Insurgency in GMT Games’ Colonial Twilight' width='630' height='210' />			</div> 	<!-- end .post-thumbnail -->
		
		<div class="post_content clearfix">
			<h1 class="title">The Hills Are Alive with the Sound Of Insurgency in GMT Games’ Colonial Twilight</h1>
            <span class="smalltext-author"><a href='author-listing?writer=Ray+Garbee' title='Articles by Ray Garbee'>By&nbsp;Ray Garbee</a> </span><br><br>
			<p>Colonial Twilight: The French-Algerian War, 1954-62. Publisher: GMT Games<br />
Designer: Brian Train. Price: $75.00</p>
<p><a href="http://www.armchairgeneral.com/author-listing?writer=Ray+Garbee"><b><i>Ray Garbee</a></p>
<p>Passed Inspection:  Gorgeous, heavy duty mounted map board. Clear, well written rules. Excellent players guide with examples of both two-player and solitaire play. Separate play aids for both the two player and solitaire games. </p>
<p>Failed Basic: None. </p>
<p>The French-Algerian War is a lesser known conflict in the United States. Some of this is understandable as the dual language barriers of the French and North African participants limit the quantity of material available. The most accessible English-language study remains Alistair Horne’s Savage War of Peace, which provides a solid, if somewhat dated overview of the conflict.  The conflict encapsulates many trends of the modern age and in some sense provided a vision of the nature of conflicts to come in the Cold War era. </p><div class="hubquote">
<h3>Subscribe Today</h3>
<a href="http://www.historynetshop.com/901ag1.html?source=acg-block" target="_blank" target="_blank"><img src="http://www.armchairgeneral.com/images/armchair-general-cover.jpg" width="95" style="float: left;" alt="" border="0"/></a>
<ul>
<li><a href="http://www.historynetshop.com/901ag1.html?source=acg-block" target="_blank" target="_blank">Subscribe to <em>Armchair General</em> Magazine</a></li>
<li><em><a href="http://www.armchairgeneral.com/subscribe">Subscribe</a> online and save nearly 40%!</em></li>
<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
<p>Algeria is a montage of Mediterranean settlement patterns for the past three millennia. Even today the landscape features the remains of colonization efforts by Rome, the Ottoman Empire and most recently the French. Colonized by the French in 1830, Algeria gained a sizable European immigrant population. In a familiar pattern, these new arrivals &#8211; with government support &#8211; displaced the original inhabitants from the most fertile and desirable lands, forcing the tribal peoples either into servitude on their old lands, into the mountains or desert, or into the rapidly growing urban spaces typified by the largest Algerian city, Algiers. </p>
<p>Algeria was eventually integrated into France as a full department, though without granting the full benefits of French citizenship to all Algerians. The local ruling class of European colonists (the pieds noir) clung to power and actively opposed fully integrating the Arab population into the social and political fabric of Algeria. By the end of the Second World War, the disenfranchised Arab population could with some justification claim that the only equality they shared with a European Frenchman was the right to die defending France against external aggression.</p>
<p>In 1954 the subjugation, discrimination and desire for self-rule ignited into open conflict. The National Liberation Front (Front de Libération Nationale or FLN) began a guerrilla war aimed at securing an independent Algeria. Employing appeals to a sense of Algerian nationalism and simmering resentment, the FLN conducted a terror campaign of assassination and bombing, while at the same time extorting resources from the local populations with the aplomb of a mafia boss. </p>
<p>In his book My Battle of Algiers, Ted Morgan asserts that the Algerian War can be credited with legitimizing the use of terror as a tactic in war. The leaders of the FLN, veterans of the war in Europe, having seen the destruction wrought by allied bombing of Germany, took the lesson that the laws of war did not place an opponent’s civilian populations off limits from attack. The terror attacks struck at the core of civil safety with attacks on workplaces, homes and shops and cafes.</p>
<p>The French response was massive and harsh. Police units were deployed from Metropolitan France as was a sizable percentage of the French Army including units drawn from the regular force, the colonial army and the famed French Foreign Legion. For many of the draftees in the French Army, the tour of duty to Algeria was a trial to be survived as best one could, akin to the experience of many US soldiers in Vietnam. For the next 8 years, both sides engaged in a brutal war that saw both torture and terror used as ends towards the goal of victory. After 8 long years, the French national will broke and the Algerians achieved independence.   </p>
<p>The French-Algerian war occupies a transitional space that lies between the traditional colonial wars of the 19th and early 20th centuries and the post-modern counter-insurgencies of the latter twentieth and twenty first centuries. The use of terror on both sides through assassination and the bombing of civilian targets and the torture of prisoners for information were a dark foreshadowing how many conflicts would be waged throughout the remainder of the century.</p>
<p>It is against this backdrop that Brian Train has crafted GMT Games 8th and latest entry into the COIN series – Colonial Twilight. The COIN series, for the new reader is a set of games that rely on card driven events to shape a conflict with multiple participants. Or as is stated on the GMT game website, the COIN games “features Volko Ruhnke&#8217;s game system presenting guerrilla warfare, asymmetric warfare, and CounterINsurgencies around the world &#8211; in both historical and contemporary conflicts.”</p>
<p>The COIN games model asymmetrical warfare using differing abilities and objectives for each faction. In the case of Colonial Twilight, our subject is the French-Algerian War pitting the French army and para-military police forces against the insurgents of the FLN. A unique feature of Colonial Twilight is that this is the first of the series to be a true two-player game. It also includes rules for automating the play of the FLN, allowing for rich solitaire play opportunities. </p>
<p>What is the game?</p>
<p>The game components are first rate, as you’d expect from a top of the line GMT product. The mounted map board reflects a keen understanding of the conflict and models Algeria from the perspective of the FLN by dividing the territory into sub-units of regions and sectors that match the FLN’s defined area of operations. The map artwork of Chechu Nieto is superb. The geography of each sector is clearly conveyed and the presentation of both the game space and the ancillary tracks and status boxes form a whole that evokes the conflict ranging from the bright, bleak, dry southern desert landscape, through the brown central mountain ranges, to the coastal lands abutting the dark blue of the Mediterranean Sea. </p>
<p>In common with other games in the COIN series, playing pieces fall into three broad categories – bases, insurgents and regulars. Bases are small painted wooden disks while insurgents are hexagonal cylinders and the regulars are painted wooden cubes. </p>
<p>The bases represent the degree of integrated control a side has in a specific sector or city. The base represents organization and infrastructure. FLN bases improve the ability to raise troops while the French bases hold ground and aid in providing a safe, stable social framework that will ultimately help raise resources (taxes) to funder future operations.</p>
<p>The insurgent pieces represent an active cell of the FLN. These can either move, or be used to carry out a variety of action ranging from levying resources from the local population to engaging in ambushes of French forces.</p>
<p>The regular troop blocks represent the locus of French military and security operations. The blocks are color coded into French and Algerian raised forces. The difference plays out through the effects of some event cards. In some cases, Algerian cubes are subject to subversion by the FLN insurgents. </p>
<p>Not an active playing piece per se, the French Commitment Track is a vital game element as it represents the path to victory for the French player. Not a geographic space nor a movable game piece, the track is a quantified expression of French national will to retain Algeria as a part of France and defeat the insurgency.  </p>
<p>The board contains additional resource tracks which express the logistics capabilities of each side. These tracks constraint players in the operations and activities they undertake each turn. </p>
<p>Each game turn is driven by an event card. The cards present an historical event related to the conflict, with a graphic and text description. Chechu Nieto and Mark Simonitch have partnered to create an attractive deck of event cards that capture the feel of the period and the nature of the event being conveyed. Events typically have effects for both sides – sometimes simultaneously! There’s a good decision point here as a player has to evaluate not just if they want to execute an event card, but do they want to deny that card to their opponent. </p>
<p>Within the turn, the initiative player will choose an activity. It may be to implement the event defined on the card, or the player may elect to conduct either various operations and activities or operate on a more limited scale. The real heart of the game lies in the presentation of the activities ‘decision tree’ as the action of the initiative player will shape what actions are available to the non-initiative player (and what options that non-initiative player will have influences the decisions of the initiative player). It’s a clever design that show some ancestry to prior titles in the COIN series such as Liberty or Death, but optimized for the two-player nature of Twilight Struggle.</p>
<p>The activities a player may select will range from executing the event card text (i.e. ‘the event’), or engaging in operations and special actions. Both of these are unique to each side. The French have operations related to training local Algerian forces, garrisoning areas with the police, sweeping sectors with troops or assaulting identified insurgent units. FLN operations focus on raising troops and effecting the commitment of the French people, moving insurgents throughout the land, directly assaulting French units or conducting terror operations against the Algerian civilian population.</p>
<p>Like other COIN games, the length of each campaign season is governed by the random nature of when the propaganda cards appear within the deck. Before the game starts the players ‘construct’ the deck by sorting into five piles. Each pile has a propaganda card added and each set is randomly shuffled. The piles are then randomly stacked to construct the deck. When the propaganda cards appear, a scoring round is performed.<br />
The propaganda cards are similar to tracking a campaign season or a year of time, but the dynamic nature of the deck construction means players won’t know when to expect it at first, though astute card counters can get a feel for when to expect it in subsequent rounds. Keeping track of the propaganda cards is a valuable skill as it should shape when certain events are selected, or if a player should focus on aligning deployments and control in preparation for the upcoming propaganda round. </p>
<p>The FLN starts more resource poor than the French, but are empowered through the ‘extort’ action to raise additional funds. The French are more dependent on receiving resources once in each propaganda round. While both players have to manage those resources, the French have a little tougher time of it, balanced against the fact they generally have more resources at the start of each campaign. </p>
<p>How does it play?</p>
<p>The flow of the game is both and engaging and maddening. Both players are engaged throughout the turn. Each turn is a series of decisions starting with the event card. The first player sets the tone by selecting an action. They place their factions’ marker on the initiative tracker to mark their action. Following the first players action, the second player then selects a legal action from an adjacent space. In practice a player may select an undesirable action in order to constraint their opponent’s options. These choices also shape which faction goes first in the subsequent turn. </p>
<p>The event cards (as they do in so many of the card driven games) can disrupt a player’s plans as the event can be too good to pass up &#8211; or too nasty to allow their opponent to play! As the players choose cards it’s easy to get distracted from their missions and let the initiative slip away. </p>
<p>Von Clausewitz would love this game. The event cards are a constant source of friction as their tantalizing benefits tempt players. The temptation diverts players from their goals and objectives and can result in getting caught short when the scoring round occurs. </p>
<p>In terms of balance, the French have the tougher job. The FLN is in the classic insurgent position of basically only having to get lucky once. Once the FLN gets established, it’s very hard to root them out of a province. To pacify a sector and build support, the French must coordinate the movement of both troops and police units. However, it’s very hard to move both in the same turn. Further complicating efforts, the FLN units must be identified by the French in order to be targeted. If the FLN remains hidden, the French quickly bog down. It’s an effective model of the frustration the French felt pursuing the small FLN bands only to have them fade into the mountains and disappear.</p>
<p>How do you win?</p>
<p>So how do you win? Each faction has a different goal. For the FLN it’s a matter of totaling the number of bases they have in play and adding the population of sectors that both oppose the French AND are controlled by the FLN. The magic number is 20. With 15 bases, the FLN can concentrate on controlling a handful of sectors and achieve a victory. </p>
<p>For the French, it’s a question of managing the national will supporting the war and controlling sectors of Algeria that support the government. The national will is expressed as ‘commitment’ and while it starts at 25 of the required 35 it is easy to lose and hard to build. As the French start to pull troops from Metropolitan France into Algeria, the will of the people starts to drop. It’s a clever mechanism that models how people will support an abstract goal right up until those people are asked send their children and fathers to fight in the Algerian mountains. Reading accounts of the war, I was struck by the parallel with the later US experience in Vietnam where serving a tour for many was a strategy in avoiding the worst of the war so they could serve their time and go home. As the French will drops, the appetite for funding operations falls. If left unchecked, in the later propaganda rounds of the game, the French national will can erode to the point that victory becomes impossible.<br />
For the FLN a safe – if boring – strategy is to focus on rallying forces each turn. By quickly building bases, the FLN can create strongholds that the government will be hard-pressed to capture without the assistance of some event card driven capabilities. (Napalm negates the defensive bonus of the mountains). Part of the rally operations includes ratcheting up discontent in France. </p>
<p>When paired with the extortion special action the FLN can operate on a ‘break even’ basis almost indefinitely. As the game drag on, French commitment will drop. The goal for the FLN with this strategy is not to win by total conquest, but to outlast and wear down the French for the final victory point total. Yes, this is a bit of a dull strategy, but it reminds me of the Star Trek:The Next Generation episode “Peak Performance” in which Brent Spiner’s character Lt. Commander Data defeats a master strategist by adopting an approach to seek a stalemate rather than pursue an outright victory.  </p>
<p>Assessment</p>
<p>Overall, the game is quite enjoyable, but there are a few items that are annoying (and would be relatively easy to fix). First up is that event deck can be too random. This mostly has to do with the spacing of the propaganda round cards, but can also include how events can happen well out of historical order. For example, in one game the first event card was “Change of Tactics”. Well that’s great, but as it’s the first card, there were no existing tactics options to change. As the card specifically allows for removing capabilities from the game it was basically wasted for this game. If would have had more value if reserved to a later round of the game. </p>
<p>In another game, the propaganda cards were separated by three event cards. It was a very short campaign and it took both players by surprise. It was easy to deconstruct how it happened – in one segment the propaganda card was near the bottom and in the next segment it was near the top. While the round was short, the following round was very long – and the French found themselves struggling to fund operations near the end. It felt more like the campaign length was breaking the resource model (with its cap at 50 resources) than that the French had played poorly.<br />
Solving this perceived issue is relatively easy by mandating that the propaganda card could be placed in the lower part of each campaigns deck.<br />
The above is not meant to cast aspersions on the game, but does reflect feedback from the review players. Overall, we enjoyed the game. The random nature of the event deck certainly works to maintain the replay value of the game. You are almost assured that no two games shall play out the same way. Indeed, it’s possible that the game is random enough that you may not ever encounter the examples cited above. </p>
<p>This is going to read as very odd. I’ve played the game several times. Of those, two games left me with a feeling of sadness bordering on ennui, without the aspects of boredom. Reflecting on why this happened, I think it’s measure of how well the game engages the players. The detailed nature of the event card descriptions drives home the horrors and moral compromises inherent to this conflict. </p>
<p>The card descriptions strip off the veneer of jingoistic patriotism and revolutionary fervor and give a glimpse into the brutal nature of the conflict. It’s not just wooden pieces being removed from a cardboard map. It’s assassination. It’s torture. It’s café bombings, governmental scandals and forced relocation of population. None of this is colorful flags flying in the wind as brave soldiers fight an honorable battle against an enemy whom is much like themselves. </p>
<p>It’s tough to feel good about conducting terror operations, regardless of your goals. It also is an excellent insight into the nature of this war. A great game should do more than provide a competitive experience, it should also teach and challenge the players assumptions. Colonial Twilight easily accomplishes both. It’s an engaging game. But it can also be a powerful teaching tool. The game teaches the geography of Algeria and it teaches the history of a pivotal event in twentieth century history. Like the experience of this war to it’s French participants, Colonial Twilight is a game that will leave its players with a lasting impression of the nature of modern conflict. </p>
<p>Armchair General Rating: 95% </p>
<p>Solitaire Rating: 5 (1 = low solitaire, 5 = perfect for solo play)</p>
<p>Ray Garbee has been a gamer for the past four decades, Ray’s interests include the Anglo-Sikh Wars through the conflicts of the 20th Century and beyond but his passion remains ACW naval gaming. Currently, Ray works as a business analyst in the IT field while continuing to design tabletop games. His past works include Iron Thunder, Anaconda, Anaconda: Capital Navies and articles in a number of defunct hobby magazines. When not busy gaming, Ray enjoys working on his model railroad, hiking and sport shooting at the local range.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-13367 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.armchairgeneral.com/wordpress/wp-content/uploads/Col-Twi-event-cards.jpg'><img width="150" height="150" src="http://www.armchairgeneral.com/wordpress/wp-content/uploads/Col-Twi-event-cards-150x150.jpg" class="attachment-thumbnail" alt="Col Twi event cards" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.armchairgeneral.com/wordpress/wp-content/uploads/Constantine-2.jpg'><img width="150" height="150" src="http://www.armchairgeneral.com/wordpress/wp-content/uploads/Constantine-2-150x150.jpg" class="attachment-thumbnail" alt="Constantine 2" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.armchairgeneral.com/wordpress/wp-content/uploads/maxresdefault.jpg'><img width="150" height="150" src="http://www.armchairgeneral.com/wordpress/wp-content/uploads/maxresdefault-150x150.jpg" class="attachment-thumbnail" alt="maxresdefault" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.armchairgeneral.com/wordpress/wp-content/uploads/mind-your-own-business.jpg'><img width="150" height="150" src="http://www.armchairgeneral.com/wordpress/wp-content/uploads/mind-your-own-business-150x150.jpg" class="attachment-thumbnail" alt="mind your own business" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.armchairgeneral.com/wordpress/wp-content/uploads/overview-of-mapboard.jpg'><img width="150" height="150" src="http://www.armchairgeneral.com/wordpress/wp-content/uploads/overview-of-mapboard-150x150.jpg" class="attachment-thumbnail" alt="overview of mapboard" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.armchairgeneral.com/wordpress/wp-content/uploads/Propaganda-card.jpg'><img width="150" height="150" src="http://www.armchairgeneral.com/wordpress/wp-content/uploads/Propaganda-card-150x150.jpg" class="attachment-thumbnail" alt="Propaganda card" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.armchairgeneral.com/wordpress/wp-content/uploads/Tizi-Ouzou.jpg'><img width="150" height="150" src="http://www.armchairgeneral.com/wordpress/wp-content/uploads/Tizi-Ouzou-150x150.jpg" class="attachment-thumbnail" alt="Tizi Ouzou" /></a>
			</dt></dl>
			<br style='clear: both;' />
		</div>

</p>								</div> 	<!-- end .post_content -->
	</article> <!-- end .entry -->

	
	
	<!-- You can start editing here. -->

  <script id="mNCC" language="javascript">
    medianet_width = "600";
    medianet_height = "250";
    medianet_crid = "802473968";
    medianet_versionId = "111299"; 
    (function() {
        var isSSL = 'https:' == document.location.protocol;
        var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CURX31ES' + (isSSL ? '&https=1' : '');
        document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
    })();
  </script>

<section id="comment-wrap">
			<h1 id="comments" class="page_title">3 Comments</h1>

		
					<ol class="commentlist clearfix">
					<li class="comment even thread-even depth-1" id="li-comment-188733">
		<article id="comment-188733" class="comment-body clearfix">
			<div class="comment_postinfo">
				<div class="comment_avatar">
									</div> <!-- end .comment_avatar -->

				<span class="fn"><a href='http://brtrain.wordpress.com' rel='external nofollow' class='url'>Brian Train</a></span>				<span class="comment_date">
					10/13/2017				</span>
							</div> <!-- end .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
					<p>Thank you Ray!<br />
I am so glad that this game effectively engaged you and your emotions.<br />
What more can be said? </p>
<p>Brian</p>

					<div class="reply-container"><a class='comment-reply-link' href='/the-hills-are-alive-with-the-sound-of-insurgency-in-gmt-games-colonial-twilight.htm?replytocom=188733#respond' onclick='return addComment.moveForm("comment-188733", "188733", "respond", "13367")'>Reply</a></div>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- end comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-188925">
		<article id="comment-188925" class="comment-body clearfix">
			<div class="comment_postinfo">
				<div class="comment_avatar">
									</div> <!-- end .comment_avatar -->

				<span class="fn">john campbell</span>				<span class="comment_date">
					10/13/2017				</span>
							</div> <!-- end .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
					<p>Vp for the FLN needs to be in excess 30 right?</p>

					<div class="reply-container"><a class='comment-reply-link' href='/the-hills-are-alive-with-the-sound-of-insurgency-in-gmt-games-colonial-twilight.htm?replytocom=188925#respond' onclick='return addComment.moveForm("comment-188925", "188925", "respond", "13367")'>Reply</a></div>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- end comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-190469">
		<article id="comment-190469" class="comment-body clearfix">
			<div class="comment_postinfo">
				<div class="comment_avatar">
									</div> <!-- end .comment_avatar -->

				<span class="fn">Ray</span>				<span class="comment_date">
					10/20/2017				</span>
							</div> <!-- end .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
					<p>Correct! Exceed 30 bases + oppose.</p>
<p>Ray</p>

					<div class="reply-container"><a class='comment-reply-link' href='/the-hills-are-alive-with-the-sound-of-insurgency-in-gmt-games-colonial-twilight.htm?replytocom=190469#respond' onclick='return addComment.moveForm("comment-190469", "190469", "respond", "13367")'>Reply</a></div>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- end comment-body -->
</li><!-- #comment-## -->
			</ol>
		
		
														<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><span>Post a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-hills-are-alive-with-the-sound-of-insurgency-in-gmt-games-colonial-twilight.htm#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.armchairgeneral.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">  &nbsp;Notify me of followup comments via e-mail</label>
			</p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Submit Comment" />
							<input type='hidden' name='comment_post_ID' value='13367' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a93ad25fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>					</form>
							</div><!-- #respond -->
				
</section>	</div> <!-- end #left_area -->

		<div id="sidebar">
		<div id="text-7" class="widget widget_text"><h4 class="widgettitle">Sponsored</h4>			<div class="textwidget"><!-- 300x250-ACG-Main-Site -->
<div id='div-gpt-ad-1389890233307-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1389890233307-0');
</script>
</div></div>
		</div> <!-- end .widget --><div id="text-6" class="widget widget_text"><h4 class="widgettitle">Sponsored</h4>			<div class="textwidget"><!-- 300x600-ACG-Main-Site -->
<div id='div-gpt-ad-1416868208268-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416868208268-0'); });
</script>
</div></div>
		</div> <!-- end .widget --><div id="text-11" class="widget widget_text"><h4 class="widgettitle">Stay Connected</h4>			<div class="textwidget"><table width="100%"  class="connex-box">
                      <tr>
                        <td valign="top" id="connex-outer" width="290" >
<form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ArmchairGeneralMagazineMilitaryHistory', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
               <table width="100%" class="connex-box">           
                  <tr>
                    <td colspan=2  valign="top">RSS Feed</td>
                    <td colspan=2  valign="top">Sign up for our feed!</td>
                  </tr>
                  <tr>
                    <td colspan=2  valign="top"><a href="http://feeds.feedburner.com/ArmchairGeneralMagazineMilitaryHistory"><img src="http://feeds.feedburner.com/~fc/ArmchairGeneralMagazineMilitaryHistory?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a> </td>
                    <td colspan=2  valign="top">
                      <input type="text" style="width:120px" value="enter email" name="email"/>
                      <input type="hidden" value="ArmchairGeneralMagazineMilitaryHistory" name="uri"/>
                      <input type="hidden" value="Armchair General Magazine" name="title"/>
                      <input type="hidden" name="loc" value="en_US"/>
                       <input name="submit" style="font-size: 9px; width: 30px; "  type="submit" value="GO" />
                    </td>
                  </tr>
                </table>
 </form>    <iframe src="http://www.facebook.com/plugins/likebox.php?id=361036013951&amp;width=292&amp;connections=9&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:292px; height:300px"></iframe>     
</td> </tr></table></div>
		</div> <!-- end .widget --><div id="rss-4" class="widget widget_rss"><h4 class="widgettitle"><a class='rsswidget' href='http://feeds2.feedburner.com/Historynet' title='Syndicate this content'><img style='border:0' width='14' height='14' src='http://www.armchairgeneral.com/wordpress/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='' title=''>Unknown Feed</a></h4></div> <!-- end .widget --><div id="text-12" class="widget widget_text"><h4 class="widgettitle">Sponsored</h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ACG Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7459104103345814"
     data-ad-slot="5792497583"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
</div> 	<!-- end #content-area -->


		</div> <!-- end .container -->
	</div> <!-- end #main-area -->
	<footer id="main-footer">
			<div id="footer-divider"></div>
			<div class="container">
			<div id="footer-widgets" class="clearfix">
				<div class="footer-widget"><div id="aboutmewidget-2" class="f_widget widget_aboutmewidget"><h4 class="widgettitle">About ACG</h4>		<div class="clearfix">
			<img src="http://www.armchairgeneral.com/wordpress/wp-content/uploads/et_temp/blogs_box-12855_74x74.jpg" id="about-image" alt="" />
			Armchair General is the INTERACTIVE history magazine where YOU COMMAND and decide the course of action!<br><br>

Every issue brings you articles on military history, analysis of current military and political events, and stories of real heroes among us today. Our authors include leading historians and analysts who lend integrity and credibility to this fresh presentation of historical and contemporary events. PLUS each issue contains unique interactive articles based on actual historical events in which YOU are the commander who must choose the best course of action for victory!
<br><br>
<a href="http://www.historynetshop.com/901ag1.html">Click here to SUBSCRIBE.</a> 		</div> <!-- end about me section -->
	</div> <!-- end .footer-widget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-8" class="f_widget widget_text"><h4 class="widgettitle">On Newsstands 03/10/2015!</h4>			<div class="textwidget"><a href="http://www.armchairgeneral.com/armchair-general-may-2015-the-end-of-the-civil-war.htm"><img src="http://www.armchairgeneral.com/wordpress/wp-content/uploads/armchair-general-may-2015-issue-end-of-the-civil-war-cover.jpg"></a>

</div>
		</div> <!-- end .footer-widget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="ngg-images-3" class="f_widget ngg_images">
<div class="hslice" id="ngg-webslice" >
<h4 class="entry-title widgettitle">Gallery</h4>
<div class="ngg-widget entry-content">
<a href="http://www.armchairgeneral.com/wordpress/wp-content/gallery/basic-fighters-making-history/Koolhoven F K 58.jpg" title="" class="thickbox" rel="ngg-images-3"><img src="http://www.armchairgeneral.com/wordpress/wp-content/gallery/basic-fighters-making-history/thumbs/thumbs_Koolhoven F K 58.jpg" width="125" height="125" title="Koolhoven F K 58" alt="Koolhoven F K 58" /></a>
<a href="http://www.armchairgeneral.com/wordpress//wp-content/gallery/tactics-101-061//Tactics 101 061_html_53c22cd1.jpg" title="" class="thickbox" rel="ngg-images-3"><img src="http://www.armchairgeneral.com/wordpress//wp-content/gallery/tactics-101-061//thumbs/thumbs_Tactics 101 061_html_53c22cd1.jpg" width="125" height="125" title="Tactics 101 061_html_53c22cd1" alt="Tactics 101 061_html_53c22cd1" /></a>
<a href="http://www.armchairgeneral.com/wordpress/wp-content/gallery/warsaw-to-paris-review-pics/WTPsealn.jpg" title="" class="thickbox" rel="ngg-images-3"><img src="http://www.armchairgeneral.com/wordpress/wp-content/gallery/warsaw-to-paris-review-pics/thumbs/thumbs_WTPsealn.jpg" width="125" height="125" title="WTPsealn" alt="WTPsealn" /></a>
<a href="http://www.armchairgeneral.com/wordpress/wp-content/gallery/stelcon-infinity/100-0616.jpg" title="" class="thickbox" rel="ngg-images-3"><img src="http://www.armchairgeneral.com/wordpress/wp-content/gallery/stelcon-infinity/thumbs/thumbs_100-0616.jpg" width="125" height="125" title="100-0616" alt="100-0616" /></a>
<a href="http://www.armchairgeneral.com/wordpress/wp-content/gallery/scourge-of-war-review-images/Towards that copse of trees.jpg" title="" class="thickbox" rel="ngg-images-3"><img src="http://www.armchairgeneral.com/wordpress/wp-content/gallery/scourge-of-war-review-images/thumbs/thumbs_Towards that copse of trees.jpg" width="125" height="125" title="Towards that copse of trees" alt="Towards that copse of trees" /></a>
<a href="http://www.armchairgeneral.com/wordpress/wp-content/gallery/sergeants-eastern-frong/tank-assault.jpg" title="" class="thickbox" rel="ngg-images-3"><img src="http://www.armchairgeneral.com/wordpress/wp-content/gallery/sergeants-eastern-frong/thumbs/thumbs_tank-assault.jpg" width="125" height="125" title="tank-assault" alt="tank-assault" /></a>
<a href="http://www.armchairgeneral.com/wordpress/wp-content/gallery/star-trek-online-review-images/STO 2.jpg" title="" class="thickbox" rel="ngg-images-3"><img src="http://www.armchairgeneral.com/wordpress/wp-content/gallery/star-trek-online-review-images/thumbs/thumbs_STO 2.jpg" width="125" height="125" title="STO 2" alt="STO 2" /></a>
<a href="http://www.armchairgeneral.com/wordpress/wp-content/gallery/toy-fair-2010/006-toyfair-006.jpg" title="While many companies now have 1:18 scale World War II aircraft, JSI Toys is joining the fight with this massive (and surprisingly affordable) U.S. Navy F-14. All you need now is 1:18 scale flight deck!" class="thickbox" rel="ngg-images-3"><img src="http://www.armchairgeneral.com/wordpress/wp-content/gallery/toy-fair-2010/thumbs/thumbs_006-toyfair-006.jpg" width="125" height="125" title="" alt="" /></a>
</div>
</div>
</div> <!-- end .footer-widget --></div> <!-- end .footer-widget -->			</div> <!-- end #footer-widgets -->
		</div> <!-- end .container -->

			</footer> <!-- end #main-footer -->

	<div id="footer-bottom">
		<div class="container clearfix">
		
		<p id="copyright">Copyright &#169; 2004-2017 Armchair General L.L.C., All rights reserved. Reproduction in whole or in part without permission is prohibited.</p>
		</div> <!-- end .container -->
	</div> <!-- end #footer-bottom -->
<!--Theme design by Elegant Themes. Modifications done by the Armchair General Kampfgruppe Koders -->
	<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>

<script type="text/javascript">tb_pathToImage = "http://www.armchairgeneral.com/wordpress/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "http://www.armchairgeneral.com/wordpress/wp-includes/js/thickbox/tb-close.png";</script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.armchairgeneral.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-content/plugins/wp-email/email-js.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.armchairgeneral.com\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.armchairgeneral.com/wordpress/wp-content/themes/Lucid/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
</body>
</html>